Gráfico ce médias

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Gráfico ce médias

Mensagem por galdinomarcos em Sex Jan 25, 2013 10:58 am

Bom dia!

Tenho um arquivo com 20.000 entradas. Todas na coluna A.
Então, preciso construir um gráfico, referente a estes dados. Porém, preciso q os pontos do gráfico sejam referentes ás médias de 20 em 20 valores das 20.000 entradas.

Como proceder?

Obrigado.

galdinomarcos
Iniciante
Iniciante

Mensagens : 1
Data de inscrição : 25/01/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gráfico ce médias

Mensagem por alexandrevba em Sab Jan 26, 2013 9:43 am

Boa tarde!!

Crie uma coluna auxiliar, e use a formula
Código:
=SEERRO(MÉDIA(DESLOC($A$2;(LIN(A1)-1)*10;;10));"")
avatar
alexandrevba
Intermediário
Intermediário

Mensagens : 222
Data de inscrição : 26/06/2012
Localização : Serra-ES

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum