Ajuda para formatação condicional

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda para formatação condicional

Mensagem por Herrera em Sex Jan 11, 2013 10:56 am

Boa tarde pessoal,
Estou tentando o seguinte:

Se A3 não for vazio, A1 fica com o testo vermelho, como posso fazer?


Abraço

Herrera
Iniciante
Iniciante

Mensagens : 1
Data de inscrição : 11/01/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda para formatação condicional

Mensagem por alexandrevba em Sab Jan 26, 2013 8:00 am

Bom dia!!

Use essa formula dentro da formatação
=SE(A3="";1;0)

Att
avatar
alexandrevba
Intermediário
Intermediário

Mensagens : 222
Data de inscrição : 26/06/2012
Localização : Serra-ES

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum